Bu konu 15 yanıt ve 5 izleyen içeriyor ve en son  İnan tarafından 2 yıl önce tarihinde güncellendi.

  • Yazar
    Yazılar
  • #5268

    İnan
    Katılımcı
    Puanlar: 2

    Bütün rig stabil çalışırken belli bir süre geçince kapanıyor. Sebebi ne olabilir ?

  • #5269

    ysakay
    Katılımcı
    Puanlar: 0

    Ekran kaybediyorsanız kartlar zorladığından ekran alamıyorsunuzdur,değerleri düşürün.

    Eğer pc kapanıyorsa PSU dan kaynaklanıyordur.

    • #5311

      İnan
      Katılımcı
      Puanlar: 2

      Şuanda 2 adet psu 750 lik kartlarda 2 şer adet olarak bağlı

    • #5321

      İnan
      Katılımcı
      Puanlar: 2

      Şimdi yine kontrol ettim pc kapanmıyor görüntü gidiyor mining duruyor bi yerde teamde de Bağlantı kopuyor

  • #5277

    baybil
    Yönetici
    Puanlar: 511

    Bana da PSU gibi geliyor. MSI After Burner ile Power limiti -20 yapıp dener misiniz. veya dual kazıyorsanız, dual kazmadan deneyin.

    • #5315

      İnan
      Katılımcı
      Puanlar: 2

      -20 yaptım şuanda

  • #5287

    oceangoing
    Katılımcı
    Puanlar: 0

    Psu kaynaklı veya kullandığınız OC değerleri fazla olabilir. Tam tespit için aşağıdaki soruların cevaplarına ulaşabilirsek sorunuda tam tespit edebiliriz.

    1-) Kaç adet gpu çalıştırmaya çalışıyorsunuz ve kaç wattlık PSU nuz var ?
    2-) Ekran kartlarınız neler ve girdiğiniz OC değerleri nedir?
    3-) Mining yaprken kayıt edilmiş olan son 4 log dosyasını yuklermisiniz? (Bir göz atalım)

    • #5313

      İnan
      Katılımcı
      Puanlar: 2

      1.  4 ekran kartı 2 psu 750 w lık 2 şerli bağlı şuanda
      2. Msı rx570 gaming oc değerlerini hazır dosya alarak kullandım aldığım kişise stabil çalışıyor

  • #5293

    oceangoing
    Katılımcı
    Puanlar: 0

    Fan ve sıcaklık değerleriniz nedir?

    • #5318

      İnan
      Katılımcı
      Puanlar: 2

      Fan : %63

      sıcaklık: 55 c

  • #5328

    oceangoing
    Katılımcı
    Puanlar: 0

    windows ise;  otomatik bekletmeye al seçeneği devrede olabilir. Bir kontrol edermisiniz.

    • #5336

      İnan
      Katılımcı
      Puanlar: 2

      Aynen sabah benimde aklıma geldi kapattım yaklaşık 7 saattir stabil çalışıyor teşekkürler herkese

  • #5450

    oceangoing
    Katılımcı
    Puanlar: 0

    🙂   Hayırlı olsun sayın @inan. Sorunu tespit edebilmiş ve çözebilmiş olmanıza çok sevindim. Bazen buyuk sorunların çok basit çözümleri olabiliyor ve dikkatimizden kaçabiliyor.

  • #5631

    Cihan
    Katılımcı
    Puanlar: 0

    Merhaba;

    Benzer sorun bende de olması nedeniyle yeni konu açmak yerine buraya yazmayı faydalı buldum.

    Kartlar:

    Sapphire Nitro+ RX 470 Serisi

    2 adet 8GB Samsung

    1 adet 4GB Elpida

    3 adet 4GB Samsung

    şeklindedir.

    Yapılan bios ayarları 1750 yi 2000’e kopyalamak şeklindedir.

    Afterburner ayarlarını veriyorum;

    8GB Samsung İçin;
    Core Voltage: -48
    CoreClock: 1150
    MemoryClock: 2150

     

    4GB Elpida İçin;
    Core Voltage: -50
    CoreClock: 1150
    MemoryClock: 2000

     

    4GB Samsung İçin;
    CoreClock: 1150
    MemoryClock: 2100

     

    Bu şekilde ayarlar vardır.

    2 adet  700 * 2 şeklinde Zalman marka 80+ power ile;

    1 powerda 2 adet 8GB + 1 adet 4GB + Anakart + HDD(3,5) beslenmektedir.

    1 powerda da 3 adet 4GB beslenmektedir.

    Kartlar ortalama 75-90 watt civarı çekim yapmaktadır.

    Dual çalışmamaktadır. Yalnızca ETH.

     

    Sorun: Otomatik kapatma vs. şeklinde hiç bir ayar olmamasına rağmen sistem bir şekilde durmaktadır.

    Fanlar dönüyor, tüm uzaktan bağlantılarım kesiliyor ve ekran tamamen gidiyor. Ancak sistem hala çalışıyor.

    Bunun ne kadar süre sonra olduğu konusunda ise net bir şey yok. Çünkü akşam bırakıyorum gece 4 de gittiğini öğreniyorum. Ya da akşam kontrol edip yatıyorum sabaha kadar çalışıp sabah 7 de kapandığını öğreniyorum.

     

    Başıma gelenler bu şekilde yardımcı olabilirseniz sevinirim. Sorunumun nerede olduğunu anlayamadım.

  • #5635

    Cihan
    Katılımcı
    Puanlar: 0

    En son az önce bu şekilde yaptım ve bıraktım ne olur tekrar bilemiyorum.

    6 kart 168 basıyor ortalama önceki şeklinde 171-172 basıyordu.

    • #5638

      İnan
      Katılımcı
      Puanlar: 2

      Merhaba cihan

      bana göre after ayarlarındaki

      CoreClock: 1150
      MemoryClock: 2150

      değerlerini düşürmen gerekiyor gibi. Ben kendi ayarlarımı artırdığım zaman aynı ekran kartı kapanma sorunu yaşadım.

Bu konuyu yanıtlamak için giriş yapmış olmalısınız.