Simplemining de Renkli Ekran Hatası

Bu konu 2 yanıt ve 2 izleyen içeriyor ve en son  yasin tarafından 9 ay 1 hafta önce tarihinde güncellendi.

  • Yazar
    Yazılar
  • #14491

    yasin
    Katılımcı
    Offline
    Registered On: 29 Eylül 2017
    Topics: 2
    Replies: 2
    Has thanked: 1 time
    Been thanked: 0 times
    Puanlar: 0

    Selamlar. Simplemining sitesine girdim. tarif edilen şekilde programı indirdim, aracı programla açtımflaşa gömdüm. Herşey ok. Dün taktım çalıştır dedim.

    There is no screen to be attached matcing miner. hatası verdi. Bugün bios güncellemesi yaptım.

    Bu seferde ekran böyle oldu. Ne yapmalıyım anlamadım. ???

  • #14523

    Bulent
    Katılımcı
    Offline
    Registered On: 01 Ekim 2017
    Topics: 0
    Replies: 10
    Has thanked: 2 times
    Been thanked: 4 times
    Puanlar: 12

    There is no screen to be attached matcing miner Aslında hata değildir. Bazı donanımlarda SMOS arayüzü ile baglantı kurması uzun sürebilir. Bu kısımda web arayüzüne baglanmak için Extreme olacak ama Smos un kendisini bir kaç defa restart etmesi ile 30 dakikayı bulacaktır.

    Ekran görüntünüz için söyleyebileceğim şey desteklenmyen bir ekran kartı kullanıyor olabilirsiniz.

    Bios ayarlarınızdan Onboard ekran kartında görüntü al seçeneginiz kullanmayı deneyin.

    Sisteminiz hakkında detaylı bilgi verirseniz yardımcı olabilirim.

    1 user thanked author for this post.
    • #14602

      yasin
      Katılımcı
      Offline
      Registered On: 29 Eylül 2017
      Topics: 2
      Replies: 2
      Has thanked: 1 time
      Been thanked: 0 times
      Puanlar: 0

      Problemi çözdüğümü yazmak için girdiğimde cevabınızı gördüm. Teşekkürler.
      Anakartım msi z270 gaming pro carbon.
      Sapphire r580+ kartları görmüyordu. Sorun buymuş yaşayarak öğrendim. Ne yaptımsa tanıtamadım.
      Biosu güncelledim. Ben windowsla uğraşmak istemiyordum aslında ama mecburen windows kurdum tanısın diye. Oda görmedi. Amd nin sitesinden driver indirdim. Kart takılı olmasına rağmen yüklü donanım yok diye driver yüklemedi. vs vs vs. İnanın bütçeme göre ciddi paralar vermemiş olsam (kaldırır atardım) ama yemedi 😀
      Velhasıl kelam driverdr diye bir program indirdim. Sürücüleri otomatik tarıyor ve eksik olanları yüklüyor. Paralı tabi. Herşeye para verdik sistemi kurarken buna da vereyim dedim. Verdim.
      25 parça güncelleme önerdi. Hepsini indir dedim. İndridi. Kurdum. Zorlaya zorlaya. Amd driverları yine hata verdi. Tekrar denedim. Oldu.

      İşin birde bios tarafı var 4g yi kapalı tutmak gerekiyor tüm bunları yaparken en son açacağız onu burası önemli yabancıforumlarda böyle yazıyor.

      Aygıt yöneticisinde 1 adet sapphire görünce gözlerimde damla damla sevinç göz yaşları. Ağlamak istiyorum sayın seyirciler 😀 😀
      Kapattım diğer kartı taktım kapattım diğerini derken 4 karta ulaştım. Oldu yani. Yanlız şuan iş yerindeyim sistem kapalı görüntü alma şansım yok. Çokta üstüne düşmedim ince ayarı sonra yaparız diye.

      yeni bir sorunum var. 4 kartımın 1 tanesi zaman zaman 2 tanesi 22 mh alıyor. Diğer ikisi de 2-3 mh da geziyor. Toplamda ben 110-120 bandında dolaşmayı hedeflerken 30-40 larda dolaşıyorum 4 kartla.

      Ne olur yardım edin.
      Ben simplemining arayüzünü ve kolaylığını çok sevmiştim. Çözüm bulamazsam klasik yönteme geçeceğim. 🙁

Bu konuyu yanıtlamak için giriş yapmış olmalısınız.




Yaklaşan Etkinlikler

  1. Litecoin Ödül Yarılanması

    07 Ağustos 2019
  2. Bitcoin Ödül Yarılanması

    29 Mayıs 2020

Yeni Gönderiler

Slack Grubu

Slack tartışma kanalımıza katılabilirsiniz. https://baybil.net/slack-davetiyesi/

baybil.net – Yotube Kanalı

Forum İstatistikleri

Users
1.622
Forums
82
Topics
1.019
Open Topics
1.014
Hidden Topics
0
Closed Topics
5
Posts
3.669
Replies
2.650
Hidden Replies
0
Topic Tags
1.117
Empty Topic Tags
0


Araç çubuğuna atla